<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat" />
  <meta name="keywords" content="harakah, harakahdaily, pas, politik, malaysia, islam, dakwah, tarbiyah, siasah, perjuangan, pakatan rakyat, barisan nasional, negara, pentadbiran, kerajaan, kelantan, abd hadi, anwar ibrahim, lim kit siang, nik aziz" />
  <meta name="author" content="majdan" />
  <meta name="description" content="Portal Harakahdaily memaparkan berita semasa dalam dan luar negeri " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Lapan isu utama akan jadi fokus Kongres Rakyat</title>
  <link href="/templates/tk_minimus_red_2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?8cfa64e271ad662672a2c7924b73bad3" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?4973e4238fac8173c75c7426bd79411a" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phoca_facebook_comments/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.harakahdaily.net.my/modules/mod_vipervideopro/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.harakahdaily.net.my/modules/mod_vipervideopro/assets/grid.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/ytshortcodes/assets/css/awesome/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/ytshortcodes/assets/css/socialico/font-socialico.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" type="text/css" />
  <style type="text/css">
margin-bottom:20px;background-color:#acacac;
  </style>
  <script src="/plugins/system/yt/includes/admin/js/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/yt/includes/admin/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?528821fdbeff175de3123ff67bae847a" type="text/javascript"></script>
  <script src="/templates/tk_minimus_red_2/warp/libraries/jquery/jquery.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.harakahdaily.net.my/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>
  <script type="text/javascript">
function MySpaceGetThis(U)
{
    var targetUrl = 'http://www.myspace.com/index.cfm?fuseaction=postto&u=' + encodeURIComponent(U);
    window.open(targetUrl, 'ptm', 'height=450,width=440').focus();
}
</script>
  <meta property="fb:app_id" content="327181124062889" />
  <style type="text/css">#videowrapper {border-color:C9C9C9;}</style>
  <style type="text/css">#vipervideo {border-color:#C9C9C9}#vipervideopro .thumbtitle {color:#333333;font-size:12px}#vipervideopro li:hover .thumbtitle {color:#5280FF}#vipervideopro .holder li img {border:0px solid #CCCCCC}#vipervideopro .holder li:hover img {border-color:#FFFFFF}</style>

<link rel="apple-touch-icon-precomposed" href="/templates/tk_minimus_red_2/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/base.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/layout.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/menus.css" />
<style>.wrapper { max-width: 990px; }
#sidebar-a { width: 25%; }
#sidebar-b { width: 25%; }
#maininner { width: 50%; }
#maininner, #sidebar-a, #sidebar-b { position: relative; }
#maininner, #sidebar-a { left: 25%; }
#sidebar-b { left: -75%; }
#menu .dropdown { width: 136px; }
#menu .columns2 { width: 272px; }
#menu .columns3 { width: 408px; }
#menu .columns4 { width: 544px; }</style>
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/modules.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/tools.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/system.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/extensions.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/custom.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/color1/red.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/color2/green.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/font1/georgia.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/font2/georgia.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/style.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/responsive.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/print.css" />
<script src="/templates/tk_minimus_red_2/warp/js/warp.js"></script>
<script src="/templates/tk_minimus_red_2/warp/js/responsive.js"></script>
<script src="/templates/tk_minimus_red_2/warp/js/accordionmenu.js"></script>
<script src="/templates/tk_minimus_red_2/warp/js/dropdownmenu.js"></script>
<script src="/templates/tk_minimus_red_2/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-left sidebars-2  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

		
	<div class="wrapper clearfix">

		<header id="header">

						<div id="toolbar" class="clearfix">

								<div class="float-left">
				
									
					<div class="module   deepest">

			
<div class="datetime">
<div class="date gregorian"> <span>Sabtu, 17 September 2016</span></div></div>
		
</div>
<div class="module   deepest">

			
<div class="datetime">
<div class="date lunar"> <span>15 Dzulhijjah 1437</span></div></div>
		
</div>					
				</div>
									
								<div class="float-right"><div class="module   deepest">

			
	<p><a href="http://www.e-solat.gov.my/web/" target="_blank"><img src="/images/banners/waktusolat_white.png" border="0" alt="" /></a></p>		
</div></div>
								
			</div>
			
				
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="http://www.harakahdaily.net.my">
	<p><img src="/images/banners/Logo_2014actual.png" border="0" alt="" /></p></a>
								
								
			</div>
			
						<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item435"><a href="/" class="level1"><span>UTAMA</span></a></li><li class="level1 item468 parent"><span class="separator level1 parent"><span>BERITA</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item859"><a href="/index.php/explore/berita-semasa" class="level2"><span>Semasa</span></a></li></ul></div></div></div></div></li><li class="level1 item625 parent"><span class="separator level1 parent"><span>KOLUMNIS</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item780"><a href="/index.php/tech-news/tuan-guru-abd-hadi-awang" class="level2"><span>Presiden</span></a></li><li class="level2 item829"><a href="/index.php/tech-news/ketua-penerangan" class="level2"><span>Ketua Penerangan</span></a></li><li class="level2 item831"><a href="/index.php/tech-news/subky-latif" class="level2"><span>Subky Latif</span></a></li><li class="level2 item835"><a href="/index.php/tech-news/kesatuan-fikrah" class="level2"><span>Kesatuan Fikrah</span></a></li><li class="level2 item862"><a href="/index.php/tech-news/lain-lain" class="level2"><span>Lain - lain</span></a></li><li class="level2 item866"><a href="/index.php/tech-news/gerbang-it" class="level2"><span>Gerbang IT</span></a></li></ul></div></div></div></div></li><li class="level1 item898 parent"><a href="/index.php/english" class="level1 parent"><span>ENGLISH</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item899"><a href="/index.php/english/breaking-news" class="level2"><span>Breaking News</span></a></li><li class="level2 item900"><a href="/index.php/english/news" class="level2"><span>News</span></a></li><li class="level2 item901"><a href="/index.php/english/articles" class="level2"><span>Articles</span></a></li></ul></div></div></div></div></li><li class="level1 item752"><a href="https://www.youtube.com/user/tvpas09" class="level1"><span>VIDEO</span></a></li><li class="level1 item886"><a href="http://myharakah.net" class="level1"><span>MY HARAKAH</span></a></li><li class="level1 item871"><a href="http://myharakahbazaar.com" class="level1"><span>MY BAZAAR</span></a></li><li class="level1 item872"><a href="http://myharakah.net/ads/index.php" class="level1"><span>MY IKLAN</span></a></li><li class="level1 item874"><a href="http://arkib.harakahdaily.net.my/arkibharakah/index.php" target="_blank" class="level1"><span>ARKIB</span></a></li><li class="level1 item888 parent"><span class="separator level1 parent"><span>MOBILE</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item905"><a href="http://m.harakahdaily.net.my" class="level2"><span>Web</span></a></li><li class="level2 item906"><a href="https://play.google.com/store/apps/details?id=com.ionicframework.harakahdaily115231" class="level2"><span>Android</span></a></li></ul></div></div></div></div></li><li class="level1 item765"><a href="/index.php/tentang-kami" class="level1"><span>HUBUNGI</span></a></li><li class="level1 item873"><a href="/index.php/cari" class="level1"><span>CARIAN</span></a></li><li class="level1 item885"><a href="http://sso.myharakah.net" class="level1"><span>SSO</span></a></li></ul></nav>
				
								
			</div>
					
					
		</header>

				<section id="top-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_Top_IP.php" width="990" height="73" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div></section>
				
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block">
<div id="system-message-container">
</div>

<div id="system">

	
	<article class="item" data-permalink="http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat">

		
				<header>

			<!--								<div class="icon email"><a href="/index.php/component/mailto/?tmpl=component&amp;template=tk_minimus_red_2&amp;link=05d242471c5c023dc38db17e4fd4c664309db0de" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&#160;Email</a></div>
							
								<div class="icon print"><a href="/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&#160;Print&#160;|</a></div>
							-->
	
			<h1 class="title">Lapan isu utama akan jadi fokus Kongres Rakyat</h1>

						<p class="meta">
		
				NAZIRAH NASRUN | <time datetime="2016-09-17" pubdate>17 September 2016</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		

<p><strong><img src="https://scontent.fszb1-1.fna.fbcdn.net/t31.0-8/s960x960/14206057_899803323457391_4859448174091624015_o.jpg" border="0" width="480" height="480" /></strong></p>
<p><strong>KUALA LUMPUR:</strong> Lapan isu akan menjadi fokus utama dalam majlis Kongres Rakyat Wilayah Persekutuan pada 25 September hadapan di Dewan Galeri Majlis Perbandaran Ampang Jaya (MPAJ), Pandan Indah Selangor.<br /><br />Ia merangkumi pengangkutan awam, perumahan dan penempatan, ruang niaga untuk bumiputera/peluang perniagaan, wanita, kadar jenayah dan keselamatan, sosial dan gelandangan, pemandu teksi dan perpaduan kaum/nasional.<br /><br />Lapan isu tersebut adalah isu besar di Wilayah Persekutuan yang telah disenaraikan pendek daripada keseluruhan permasalahan yang telah diutarakan oleh rakyat.<br /><br />"Isu kebanjiran warga asing pula kita sudah putuskan bahawa ia akan diserapkan ke dalam tujuh lagi isu yang berkaitan dengannya. Contohnya seperti ruang niaga dan perumahan tempatan yang telah diambil alih oleh warga asing," ujar Penyelaras Jawatankuasa Kongres Rakyat Wilayah Persekutuan Ustaz Kamaruzaman Mohamad kepada Harakah.<br /><br />Menurut beliau, program yang akan berlangsung daripada jam 8.30 pagi sehingga pukul 2 petang itu juga dikenakan bayaran pendaftaran sebanyak RM10 sahaja.<br /><br />Ianya bertujuan menggalakkan penglibatan semua pihak dan akan digunakan untuk kos makanan serta bahan cetakan. Majlis tersebut akan dirasmikan oleh Pengerusi Kongres Rakyat Pusat Cikgu Azmi Abdul Hamid manakala ulasan akhir pula akan disampaikan oleh Pengerusi Yayasan Anti Rasuah Malaysia Datuk Seri Zakaria Jaafar.<br /><br />Para pembentang masih dalam proses mengesahkan kehadiran dan dengan izin Allah beberapa tokoh penting akan ditampilkan bagi membentangkan isu-isu yang telah disebutkan. Setakat ini kita telah berjaya mengumpulkan lebih kurang 60 NGO dan dalam proses menghubungi NGO yang wujud di kawasan Wilayah Persekutuan Kuala Lumpur, Labuan dan Putrajaya. <br /><br />“Saya harap kehadiran mereka boleh mencecah 100 NGO; yang akan dapat bersama dalam Kongres Rakyat kali ini.<br /><br />"Kita juga telah menghantar surat kepada Datuk Bandar Kuala Lumpur untuk menghantar wakil beliau supaya dapat diwujudkan satu slot khas Dewan Bandaraya Kuala Lumpur (DBKL). Justeru kita harapkan pihak DBKL akan dapat hadir bagi mendengar input daripada program ini dan seterusnya boleh melaksanakan penyelesaian kepada isu-isu yang sedang berlaku ini," seru beliau lagi.<br /><br />Ustaz Kamaruzaman turut menyeru NGO serta orang ramai yang prihatin di sekitar Kuala Lumpur dan wilayah untuk hadir bagi membincangkan isu-isu yang bakal dibangkitkan demi kepentingan bersama. –<strong> HARAKAHDAILY 17/9/2016</strong></p>		</div>

		
		
			
    				<table style="float:right;"><tr><td>				<div class="icon email"><a href="/index.php/component/mailto/?tmpl=component&amp;template=tk_minimus_red_2&amp;link=05d242471c5c023dc38db17e4fd4c664309db0de" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&#160;Email</a></div>
				</td>
			<td>
								<div class="icon print"><a href="/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&#160;Print&#160;|</a></div>
				</td></tr> </table>
	        </article>

</div></section>
				
								<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div id="phoca-facebook-comments">
<div class="pfbcs">
<fb:send href="http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat" font=""></fb:send></div>
<div class="pfbct">
<a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-url="http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat" data-via="1">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="pfbcp">
<g:plusone size="medium"></g:plusone><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script></div>
<div class="pfbcm">
<a href="javascript:MySpaceGetThis('http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat')"><img src="http://cms.myspacecdn.com/cms//ShareOnMySpace/Myspace_btn_Share.png" border="0" alt="Share on Myspace" /></a></div>
<div class="pfbci">
<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat" data-counter="right" ></script></div>
<div class="pfbcl">
<iframe src="http://www.facebook.com/plugins/like.php?app_id=133499630061802&amp;href=http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat&amp;send=false&amp;layout=standard&amp;width=498&amp;show_faces=0&amp;action=like&amp;colorscheme=light&amp;font&amp;height=26" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:498px; height:26px;" allowTransparency="true"></iframe></div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=327181124062889";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script><div class="pfbcc"><fb:comments href="http://www.harakahdaily.net.my/index.php/berita-utama/42514-lapan-isu-utama-akan-jadi-fokus-kongres-rakyat"  width="480" ></fb:comments></div><div class="cb"></div></div>
		
</div></div></section>
				
			</div>
			<!-- maininner end -->
			
						<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">VIDEO</h3>	<iframe width="280" height="280" src="https://www.youtube.com/embed/sGnA_4fxoFA" frameborder="0" allowfullscreen></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">VIDEO</h3>	<!-- http://www.viperwebsites.com Viper Youtube Video Gallery for Joomla starts here --> 
<div id="vipervideopro">
	        <div id="videowrapper" class="grid" style="width:100%">
	    
   
             
    	<!-- Start Static MediaBox -->
			<div id="vipervideo" style="width:200px;margin:0 auto;height:200px">
                <iframe src="http://www.youtube.com/embed/Y6u7UWbbue8?wmode=transparent&amp;modestbranding=1&amp;rel=0&amp;theme=light" allowfullscreen="" title="Viper Video Gallery" frameborder="0" 
                    height="200" width="200">
                </iframe>
            </div>
                     
        <!-- End Static MediaBox -->
 			        
			<div class="gallery">
        		<div class="holder">
               		<ul>
						
                        <li>
	    	<span class="hasTip" title="
		::Video ID: Y6u7UWbbue8<br />No video data available">        <a rel="scroller" href="javascript:void();" onclick="javascript:changeVideo('http://www.youtube.com/embed/Y6u7UWbbue8?wmode=transparent&amp;modestbranding=1&amp;rel=0&amp;theme=light');">
       
    
   <div class="thumbtitle">No Data</div>    </a>
                        
	    	</span>
        </li>
                        
                        
                	</ul>
                </div>
                <div class="clr"></div>
             </div>
  		</div>
	        
</div>
<div class="clr"></div>
<script type="text/javascript">
     function changeVideo(filename) {
     document.getElementById('vipervideo').innerHTML = '<iframe src="'+filename+'" allowfullscreen="" title="Viper Video Gallery" frameborder="0" height="200" width="200"></iframe>';
    }
    </script>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_small_IP.php" width="245" height="890" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div></aside>
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_PremiumA_IP.php" width="240" height="248" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_PremiumB_IP.php" width="240" height="248" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_PremiumC_IP.php" width="240" height="248" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_Text_Ads.php" width="238" height="1300"marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent" style="float:left;"></iframe>		
</div></div></aside>
			
		</div>
				<!-- main end -->

				
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			<div class="module   deepest">

			
	<p>Copyright © 2014 Harakah. Hak Cipta Terpelihara. Rekabentuk oleh <a href="http://myharakah.net/">Harakah IT</a> <br />Paparan terbaik menggunakan Google Chrome|<a href="/index.php/component/xmap/xml/2?view=xml&amp;tmpl=component">sitemap.</a></p>		
</div>
		</footer>
		
	</div>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6664751-6']);
  _gaq.push(['_setDomainName', 'harakahdaily.net']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
<script language="javascript" type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							SqueezeBox.close();
						}
				   </script>
<script type="text/javascript">
	if (top!==self) {
		top.location=location;
	}
</script>
</body>
</html>