<!DOCTYPE HTML>
<html lang="en-gb" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <base href="http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa" />
  <meta name="keywords" content="harakah, harakahdaily, pas, politik, malaysia, islam, dakwah, tarbiyah, siasah, perjuangan, pakatan rakyat, barisan nasional, negara, pentadbiran, kerajaan, kelantan, abd hadi, anwar ibrahim, lim kit siang, nik aziz" />
  <meta name="author" content="majdan" />
  <meta name="description" content="Portal Harakahdaily memaparkan berita semasa dalam dan luar negeri " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Banjir kedua: Patuhi arahan pihak berkuasa</title>
  <link href="/templates/tk_minimus_red_2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?8cfa64e271ad662672a2c7924b73bad3" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?4973e4238fac8173c75c7426bd79411a" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_phoca_facebook_comments/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/ytshortcodes/assets/css/awesome/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/ytshortcodes/assets/css/socialico/font-socialico.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" type="text/css" />
  <style type="text/css">
margin-bottom:20px;background-color:#acacac;
  </style>
  <script src="/plugins/system/yt/includes/admin/js/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/yt/includes/admin/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?528821fdbeff175de3123ff67bae847a" type="text/javascript"></script>
  <script src="/templates/tk_minimus_red_2/warp/libraries/jquery/jquery.js" type="text/javascript"></script>
  <script src="http://www.harakahdaily.net.my/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
  </script>
  <script type="text/javascript">
function MySpaceGetThis(U)
{
    var targetUrl = 'http://www.myspace.com/index.cfm?fuseaction=postto&u=' + encodeURIComponent(U);
    window.open(targetUrl, 'ptm', 'height=450,width=440').focus();
}
</script>
  <meta property="fb:app_id" content="327181124062889" />

<link rel="apple-touch-icon-precomposed" href="/" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/base.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/layout.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/menus.css" />
<style>.wrapper { max-width: 990px; }
#sidebar-a { width: 25%; }
#sidebar-b { width: 25%; }
#maininner { width: 50%; }
#maininner, #sidebar-a, #sidebar-b { position: relative; }
#maininner, #sidebar-a { left: 25%; }
#sidebar-b { left: -75%; }
#menu .dropdown { width: 136px; }
#menu .columns2 { width: 272px; }
#menu .columns3 { width: 408px; }
#menu .columns4 { width: 544px; }</style>
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/modules.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/tools.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/system.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/extensions.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/custom.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/color1/red.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/color2/green.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/font1/georgia.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/font2/georgia.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/font3/arial.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/style.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/responsive.css" />
<link rel="stylesheet" href="/templates/tk_minimus_red_2/css/print.css" />
<script src="/templates/tk_minimus_red_2/warp/js/warp.js"></script>
<script src="/templates/tk_minimus_red_2/warp/js/responsive.js"></script>
<script src="/templates/tk_minimus_red_2/warp/js/accordionmenu.js"></script>
<script src="/templates/tk_minimus_red_2/warp/js/dropdownmenu.js"></script>
<script src="/templates/tk_minimus_red_2/js/template.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebar-b-left sidebars-2  isblog " data-config='{"twitter":0,"plusone":0,"facebook":0}'>

		
	<div class="wrapper clearfix">

		<header id="header">

						<div id="toolbar" class="clearfix">

								<div class="float-left">
				
									
					<div class="module   deepest">

			
<div class="datetime">
<div class="date gregorian"> <span>Sabtu, 21 Januari 2017</span></div></div>
		
</div>
<div class="module   deepest">

			
<div class="datetime">
<div class="date lunar"> <span>23 Rabiulakhir 1438</span></div></div>
		
</div>					
				</div>
									
								<div class="float-right"><div class="module   deepest">

			
	<p><a href="http://www.e-solat.gov.my/web/" target="_blank"><img src="/images/banners/waktusolat_white.png" border="0" alt="" /></a></p>		
</div></div>
								
			</div>
			
				
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="http://www.harakahdaily.net.my">
	<p><img src="/images/banners/Logo_2014actual.png" border="0" alt="" /></p></a>
								
								
			</div>
			
						<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item435"><a href="/" class="level1"><span>UTAMA</span></a></li><li class="level1 item468 parent"><span class="separator level1 parent"><span>BERITA</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item859"><a href="/index.php/explore/berita-semasa" class="level2"><span>Semasa</span></a></li></ul></div></div></div></div></li><li class="level1 item625 parent"><span class="separator level1 parent"><span>KOLUMNIS</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item780"><a href="/index.php/tech-news/tuan-guru-abd-hadi-awang" class="level2"><span>Presiden</span></a></li><li class="level2 item829"><a href="/index.php/tech-news/ketua-penerangan" class="level2"><span>Ketua Penerangan</span></a></li><li class="level2 item831"><a href="/index.php/tech-news/subky-latif" class="level2"><span>Subky Latif</span></a></li><li class="level2 item835"><a href="/index.php/tech-news/kesatuan-fikrah" class="level2"><span>Kesatuan Fikrah</span></a></li><li class="level2 item862"><a href="/index.php/tech-news/lain-lain" class="level2"><span>Lain - lain</span></a></li><li class="level2 item866"><a href="/index.php/tech-news/gerbang-it" class="level2"><span>Gerbang IT</span></a></li></ul></div></div></div></div></li><li class="level1 item898 parent"><a href="/index.php/english" class="level1 parent"><span>ENGLISH</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item899"><a href="/index.php/english/breaking-news" class="level2"><span>Breaking News</span></a></li><li class="level2 item900"><a href="/index.php/english/news" class="level2"><span>News</span></a></li><li class="level2 item901"><a href="/index.php/english/articles" class="level2"><span>Articles</span></a></li></ul></div></div></div></div></li><li class="level1 item752"><a href="https://www.youtube.com/user/tvpas09" class="level1"><span>VIDEO</span></a></li><li class="level1 item886"><a href="http://myharakah.net" class="level1"><span>MY HARAKAH</span></a></li><li class="level1 item871"><a href="http://myharakahbazaar.com" class="level1"><span>MY BAZAAR</span></a></li><li class="level1 item872"><a href="http://myharakah.net/ads/index.php" class="level1"><span>MY IKLAN</span></a></li><li class="level1 item874"><a href="http://arkib.harakahdaily.net.my/arkibharakah/index.php" target="_blank" class="level1"><span>ARKIB</span></a></li><li class="level1 item888 parent"><span class="separator level1 parent"><span>MOBILE</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item905"><a href="http://m.harakahdaily.net.my" class="level2"><span>Web</span></a></li><li class="level2 item906"><a href="https://play.google.com/store/apps/details?id=com.ionicframework.harakahdaily115231" class="level2"><span>Android</span></a></li></ul></div></div></div></div></li><li class="level1 item765"><a href="/index.php/tentang-kami" class="level1"><span>HUBUNGI</span></a></li><li class="level1 item873"><a href="/index.php/cari" class="level1"><span>CARIAN</span></a></li><li class="level1 item885"><a href="http://sso.myharakah.net" class="level1"><span>SSO</span></a></li></ul></nav>
				
								
			</div>
					
					
		</header>

				<section id="top-a" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_Top_IP.php" width="990" height="73" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div></section>
				
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block">
<div id="system-message-container">
</div>

<div id="system">

	
	<article class="item" data-permalink="http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa">

		
				<header>

			<!--								<div class="icon email"><a href="/index.php/component/mailto/?tmpl=component&amp;template=tk_minimus_red_2&amp;link=7bb8b2e3c5311adcf4ed3e09cc5575389c72feee" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&#160;Email</a></div>
							
								<div class="icon print"><a href="/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&#160;Print&#160;|</a></div>
							-->
	
			<h1 class="title">Banjir kedua: Patuhi arahan pihak berkuasa</h1>

						<p class="meta">
		
				SALMAH MAT HUSAIN | <time datetime="2017-01-21" pubdate>21 Januari 2017</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		

<p><img src="/images/2017/JAN17/Banjir2 1.jpg" border="0" alt="" /></p>
<p><strong>KOTA BHARU:</strong> Berikutan banjir melanda Kelantan kali kedua yang begitu luar biasa, orang ramai diingat mengikut arahan pihak berkuasa.<br /><br />Pengerusi Jawatankuasa Wanita, Keluarga dan Kebajikan negeri, Mumtaz Md Nawi berkata, tidak ada siapapun menduga banjir kali kedua melanda negeri itu dengan begitu cepat berikutan hujan yang turut tiada hentinya sejak dua hari lalu.<br /><br />Sehubungan itu, beliau menasihati mangsa banjir supaya bekerjasama dan bertolak ansur khususnya bila berada di pusat pemindahan.<br /><br />Beliau berkata demikian sebagai mengulas perkembangan banjir terkini yang melanda negeri itu sejak semalam.<br /><br />Ekoran itu, beliau meminta ibu bapa mengawasi pergerakan anak-anak mereka agar tidak bermain air.<br /><br />“Apa yang penting marilah kita berdoa sentiasa di samping menjaga solat agar banjir ini berakhir.<br /><br />“Simpan dokumen penting di tempat paling selamat dan jangan lupa kunci rumah,” ujarnya.<br /><br />Sementara itu seramai 6,225 orang mangsa banjir telah dipindahkan di pusat-pusat pemindahan di negeri itu sejak semalam.<br /><br />Mengikut laporan eBanjir Negeri Kelantan yang dikemas kini sehingga tengahari tadi, sebanyak 49 pusat pemindahan telah dibuka.<br /><br />Jajahan Kota Bharu mencatat jumlah paling tinggi mangsa banjir yang dipindahkan di 18 buah pusat pemindahan seramai 2,303 orang.<br /><br />Jajahan Pasir Mas menduduki tempat kedua paling ramai mangsa banjir yang dipindahkan, iaitu di 15 buah pusat pemindahan seramai 1,098 orang mangsa.<br /><br />Jajahan Pasir Putih pula seramai 1,551 orang mangsa banjir dipindahkan di sembilan tempat pusat pemindahan.<br /><br />Sementara itu, Harakah difahamkan ada sebahagian mangsa banjir yang tidak pernah ditenggelami air sebelum ini menggunakan tangki air sebagai alat menyelamatkan dokumen penting dan barangan berharga. – <strong>HARAKAHDAILY 21/1/2017</strong></p>		</div>

		
		
			
    				<table style="float:right;"><tr><td>				<div class="icon email"><a href="/index.php/component/mailto/?tmpl=component&amp;template=tk_minimus_red_2&amp;link=7bb8b2e3c5311adcf4ed3e09cc5575389c72feee" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;">&#160;Email</a></div>
				</td>
			<td>
								<div class="icon print"><a href="/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">|&#160;Print&#160;|</a></div>
				</td></tr> </table>
	        </article>

</div></section>
				
								<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div id="phoca-facebook-comments">
<div class="pfbcs">
<fb:send href="http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa" font=""></fb:send></div>
<div class="pfbct">
<a href="http://twitter.com/share" class="twitter-share-button"  data-count="horizontal" data-url="http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa" data-via="1">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
<div class="pfbcp">
<g:plusone size="medium"></g:plusone><script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script></div>
<div class="pfbcm">
<a href="javascript:MySpaceGetThis('http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa')"><img src="http://cms.myspacecdn.com/cms//ShareOnMySpace/Myspace_btn_Share.png" border="0" alt="Share on Myspace" /></a></div>
<div class="pfbci">
<script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa" data-counter="right" ></script></div>
<div class="pfbcl">
<iframe src="http://www.facebook.com/plugins/like.php?app_id=133499630061802&amp;href=http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa&amp;send=false&amp;layout=standard&amp;width=498&amp;show_faces=0&amp;action=like&amp;colorscheme=light&amp;font&amp;height=26" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:498px; height:26px;" allowTransparency="true"></iframe></div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&amp;appId=327181124062889";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script><div class="pfbcc"><fb:comments href="http://www.harakahdaily.net.my/index.php/berita-utama/43981-banjir-kedua-patuhi-arahan-pihak-berkuasa"  width="480" ></fb:comments></div><div class="cb"></div></div>
		
</div></div></section>
				
			</div>
			<!-- maininner end -->
			
						<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">PARLIMEN</h3>	<iframe width="280" height="280" src="https://www.youtube.com/embed/bVn9pguQOW0" frameborder="0" allowfullscreen></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

		<h3 class="module-title">VIDEO</h3>	<iframe width="280" height="280" src="https://www.youtube.com/embed/xdVoO7o9Jbk" frameborder="0" allowfullscreen></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_small_IP.php" width="245" height="890" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div></aside>
						
						<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_PremiumA_IP.php" width="240" height="248" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_PremiumB_IP.php" width="240" height="248" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_PremiumC_IP.php" width="240" height="248" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent"></iframe>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<iframe src="http://myharakah.net/ads/BM_Text_Ads.php" width="238" height="1300"marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" allowtransparency="true" background-color="transparent" style="float:left;"></iframe>		
</div></div></aside>
			
		</div>
				<!-- main end -->

				
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			<div class="module   deepest">

			
	<p>Copyright © 2014 Harakah. Hak Cipta Terpelihara. Rekabentuk oleh <a href="http://myharakah.net/">Harakah IT</a> <br />Paparan terbaik menggunakan Google Chrome|<a href="/index.php/component/xmap/xml/2?view=xml&amp;tmpl=component">sitemap.</a></p>		
</div>
		</footer>
		
	</div>
	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6664751-6']);
  _gaq.push(['_setDomainName', 'harakahdaily.net']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
<script language="javascript" type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							SqueezeBox.close();
						}
				   </script>
<script type="text/javascript">
	if (top!==self) {
		top.location=location;
	}
</script>
</body>
</html>